Publicado por : Beton quarta-feira, 16 de março de 2011




Olá amigos, a Adobe lançou uma recente atualização do Flash Player e pra nossa infelicidade sem nos comunicar, o que implica na falta de visualização de conteudos que requerem flash. Portanto, como usamos videos do youtube em nosso blog estes não serão visualizados sem antes ser instalado a nova versão do Flash.

Não são todos os navegadores que requereram a atualização, a tabela completa de qual navegador requer a atualização, assim como a versão de seu sistema operacional pode ser encontrada aqui

Deixe sua opinião!

Assinar FEEDS! | COPIAR - (código)

- Copyright © Blog Intelly - Intelly Soluções Inteligentes